バッテリーか?

最近私の超カッコイイロドスタに変な事象が起きています。
エンジン始動時に、レーダー探知機に通電しません。
レーダー自体はソーラーなどではなく直接内部のアクセサリーから電源を引いているのですが、初期始動の際は通電せずレーダーが使えない。
その後レーダー本体の電源を切り入りしても動かず。
これは大ピンチというか死活問題というか。レーダーが無いのにパンダとニアミスしたり、初めて通る道で道路の上部に得体の知れないハコがあった日にゃぁ全然悪いことしていないのに背筋も凍る気持ちです。
まあ、レーダーも必要無いくらい僕は超安全運転ですけどね!!(*`゚ω゚´*)
たぶん(´・ω・`)
しばらく走行して(例えば近所のスーパーに行って)エンジンを切って、用事を済ませてエンジンをかけると通電します。
ちなみに我がロドスタはほぼ週末しか乗らず、長距離(1時間以上の乗車)は月に1~2回程度。
週末夜間に近所のジャスコに行くだけ、というのもザラです。
うーん、バッテリーによくない。
でもそれだけで、レーダーに通電しないってありますかね?
ナビ/オーディオ/MFD/スロットルコントローラー/ETCなどには問題なく通電してるんですが。
ちなみにバッテリーは純正のまま。液補充などのメンテはしたこと無し。
アーシングの他にボルテージスタビライザーというホットイナズマ的なのを装着。
よくないですよね?(´・ω・`)
まぁ、この10月で2年だし、そろそろバッテリー交換の時期かしら。
なんか思い当たる原因と、買い換えるならオススメのバッテリーがありましたら皆さん教えてください。

最近人気の記事

2 Comments

  1. 物欲キング 物欲キング
    2008年10月22日    

    私もユピテル工業のレーダー探知機をアクセサリーとして付けています。義理の父も同じ機種のレーダーを付けていますが、「スイッチが入らない!」と騒ぎになった事があります・・・。その時はレーダー本体のバッテリーが充電不足になっていたのが原因でした。
    アクセサリー端子はエンジンをかけないと通電しないせいか、あまり乗らないと今回の様な現象がおきるモノと思います。説明書にも書いてあった気がします(無くしてしまいましたが)
    一度レーダーに慣れてしまうとレーダーの無い車が凄く無防備な感じがして怖いですよね・・たとえ、法定速度を厳重に守って運転していても・・・。

  2. やましん やましん
    2008年10月23日    

    クルマのバッテリーじゃなくてレーダー探知機側でしょうね。スタート時にセルも回ってるみたいですし。
    2年程度なら全然平気だと思いますよ。
    ボクは先日バッテリー上げちゃいましたが、ブースターケーブルで救助してもらった後は何も問題ないです。
    あと2~3年は今の純正バッテリーでいけるんじゃないかと思ってます。

コメントを残す

メールアドレスが公開されることはありません。

プロフィール

著者近影
著者名:レイヴ
アイオライト号
愛車:アイオライト号

車種:ロードスター NC RHT
グレード:Roadster 5MT
→プロフィール

ご連絡はこちらから
raveroadster@gmail.com

スルガスピードPFSループサウンドマフラー

本ブログの筆者がマフラーメーカー「スルガスピード」と共同開発を行い、高次元のレスポンス向上と官能のサウンドを追求しました。
NC1,NC2両対応。
201005112.jpg